Street
Street
@street
Active Member
Topics: 0 / Replies: 19
Reply
RE: Missing all images on wpforo

@robert Hi fixed the problem, it was really a htaccess problem. I take this opportunity to ask you. I've always missed the little Facebook icon on...

2 years ago
Reply
RE: Missing all images on wpforo

@robert Ok i will look that first. Thanks for the precious help.

2 years ago
Reply
RE: Missing all images on wpforo

@robert Maybe this code i put in my .htaccess ? <IfModule mod_deflate.c> AddOutputFilterByType DEFLATE text/xhtml text/html text/plain tex...

2 years ago
Reply
RE: Missing all images on wpforo

@robert Thanks for you answer. I confirm, all the files exist. Can Asset Clean Up do this? Or maybe this code i put in my .htaccess ? ...

2 years ago
Reply
RE: Missing all images on wpforo

@robert The adresse is :

2 years ago
Reply
RE: Missing all images on wpforo

Hi @robert Can i leave you the adress in private ?I just applied your recommendations.There are no changes at this time.

2 years ago
Topic
Reply
RE: Wpforo - Excluded by the tag "noindex"

But it still shows me an error for the topic-sitemap.

2 years ago
Reply
RE: Wpforo - Excluded by the tag "noindex"

@martin Okay, I fixed that, thanks. Please leave some examples of URLs and Pages with the "noindex" tag.   There is indeed behind ...

2 years ago
Topic
Reply
RE: How to display recent posts at the front of the forum ?

Update : I try to put the code :«/%wpforo-recent%/» into the "admin note" without success.

3 years ago
Reply
RE: Wpforo Cross-posting messages > Facebook

Hello Sofy, Oh Okay, great news ! 🙂 Thanks for your time. S.

3 years ago
Page 1 / 2