Notifications
Clear all

wpForo 1.x.x [Solved] Warning message

16 Posts
4 Users
0 Reactions
5,793 Views
Posts: 9
 kwz
Topic starter
(@kwz)
Active Member
Joined: 7 years ago

Yes i checked the server disk space : 1,41 GB / 146,48 GB. 

I just send a request on to my host 

I gonna remove the cache plugins and check if it fix this. Thank you for the help.

Posts: 9
 kwz
Topic starter
(@kwz)
Active Member
Joined: 7 years ago

Removing Cache plugin Folder doesn't work. I 'll wait for my request from my host, and ask a backup. 

Thank you Robert, and Anonymous20 for your help.

Have a nice day.

Posts: 1602
(@anonymous20)
Noble Member
Joined: 8 years ago
Posted by: kwz

 

Removing Cache plugin Folder doesn't work. I 'll wait for my request from my host, and ask a backup. 

Thank you Robert, and Anonymous20 for your help.

Have a nice day.

   

Probably a tmp folder path access or setup. Let us know what you find.

Posts: 9
 kwz
Topic starter
(@kwz)
Active Member
Joined: 7 years ago

So the problem is solved. the Hosting is working on a fix for a problem with "sessions_start() " of PHP. At this moment, i have a tempory fix, and they will release a permanent fix. 

 

Thank you for all your help.

Best regards,

kwZ_-

Posts: 4
 Neil
(@neil)
Active Member
Joined: 7 years ago

My site had an issue with PHP this morning and wasn't available to access, either frontend or admin.

I got in touch with the hosting support and they had to rebuild one of the php files and everything worked straight after. Convinced there has been some update overnight that has thrown a few things.

Page 3 / 3