Adrien
@adrien
Eminent Member
Topics: 7 / Replies: 19
Reply
RE: wpForo 1.6.3 is released!

Hi, Very nice additions. 👍 I have an issue: I get "?" instead of "à". See below:  Screenshot_2019-09-02-Quels-sont-vos-autres-passions-et-cent...

5 years ago
Reply
RE: Changing colors of highlighted text

I have the same question. I would change the color of highlighted text

5 years ago
Reply
RE: Same title meta on all pages

Hello Sofy, It doesn't work unfortunately. Thanks anyway.

5 years ago
Reply
RE: Same title meta on all pages

Hi, I am a noob in code. I have this in my Extra theme: <head> <meta charset="<?php bloginfo( 'charset' ); ?>" /> <?php elegant...

5 years ago
Reply
RE: Same title meta on all pages

I did. They sought a solution in vain. The problem is waiting in their support without a deadline. 😥 Do you have any fix?

5 years ago
Reply
RE: Same title meta on all pages

When I use a default theme title is correct. My theme is Extra from Elegant Themes.

5 years ago
Reply
RE: Same title meta on all pages

My wpForo is a shortcode put in a page. The Title that is displayed is the title of the page. The explanation is probably on this side? Screenshot...

5 years ago
Reply
RE: Same title meta on all pages

I had Yoast. I deleted all tables in database.

5 years ago
Reply
RE: Same title meta on all pages

I tried it. Nothing change.

5 years ago
Topic
Replies: 15
Views: 2474
Reply
RE: wpForo 1.4.6 is released!

Thx! It's works! I have same problem with fa-thumbs-o-up

6 years ago
Reply
RE: wpForo 1.4.6 is released!

Posted by: Ramreisem Shimray Hello... Thanks for the updates. After the updates I'm unable to see the arrow sign at the bottom of the page... (attache...

6 years ago
Reply
RE: Private message = core feature

I understand. It's a lot of work. Tanks for the explanation.

6 years ago
Topic
Replies: 3
Views: 1891
Reply
Page 1 / 2