bba01
@bba01
Eminent Member
Topics: 8 / Replies: 9
Topic
Forum
Replies: 1
Views: 965
Reply
RE: Small translation bug

@sofy Hi and thank you for your fast reply! It worked!    With best regards,   bb

5 years ago
Forum
Topic
Forum
Replies: 2
Views: 721
Reply
RE: WpForo not working when auth protected wp-admin folder

Hi @sofy and thanks for answering! In my setup I've already allowed admin-ajax.php to be accessed by anyone but I still have the same problem. Are you...

5 years ago
Reply
RE: WpForo not working when auth protected wp-admin folder

@anonymous20, please consider being more humble in your responses.   I didn't ask about your opinion on my security. I asked what to do when ...

5 years ago
Reply
RE: How to disable ?wpforo=signin

Hi and thank you for a swift reply! It seems a little bit over kill to install a plugin just to remove the login link. What about Another way is c...

5 years ago
Topic
Replies: 2
Views: 813
Reply
RE: Seo problem : ?wpforo=signin

Hi! This is still not resolved yet. Google still index ?wpforo=signin. Do you have a plan to fix it?   With best regards,    ...

5 years ago
Reply
RE: Change the destination where where user is sent upon logout

Hi Robert and thank you! Maybe in the future you can add a feature in where the user can choose where to redirect the logout? /b

7 years ago
Reply
RE: CSS styling the menues and user account page

Thank you Robert! It works perfectly! I have another question. I've styled all the inputs with #wpforo #wpforo-wrap input[type=button], #wpforo #wpfo...

7 years ago
Topic
Reply
RE: RSS, can guests use RSS in forums they have no access to?

1. You didn't answer my question about the RSS. That was the most important. 2. It's not my server I tried to upload on, it's yours. My server and wpF...

7 years ago
Page 1 / 2