stevenminix
stevenminix
Eminent Member
Topics: 0 / Replies: 39
Topic
Reply
RE: cloudflare

but as I said I am using wpforo override wordpress mode so technically not using the "community" base path. so does that mean I would just use my webs...

2 years ago
Topic
2 years ago
Replies: 4
Views: 397
Reply
RE: Source code box white/invisible text

nevermind. I discovered it was a theme color setting.

2 years ago
Reply
RE: Youtube embeds broken

I hope someone replies to this because I need this issue fixed.

2 years ago
Reply
RE: Youtube embeds broken

As you can see from my previous posts, I have already deactivated plugins and it did not fix the issue. Before I give you access to my sites back e...

2 years ago
Reply
RE: Youtube embeds broken

console error just in case it means anything 4VM2980:1 Unchecked runtime.lastError: The message port closed before a response was received.DevTools ...

2 years ago
Reply
RE: Youtube embeds broken

so upon further investigation I found out that it just isnt the youtube embeds. it is any and all clickable elements including things like the like bu...

2 years ago
Reply
RE: Youtube embeds broken

BTW the problem persists even for logged in admins with full everything enabled in usergroup settings.

2 years ago
Reply
RE: Youtube embeds broken

strange. I just realized that the issue only happens for logged in users. guests can play the youtube embeds fine. what is going on here?

2 years ago
Topic
Replies:
Views:
Reply
RE: WPFORO overloading MYSQL server

@alvina what about the PHP errors and DB errors I pasted?

2 years ago
Reply
RE: WPFORO overloading MYSQL server

@alvina well your proprietary tables scanner shows nothing but clearly I proved that there are duplicate indexes in the table structures. So I still...

2 years ago
Page 1 / 3