Bastbra
Bastbra
@bastbra
Eminent Member
Topics: 4 / Replies: 20
Topic
Replies: 1
Views: 875
Reply
RE: Problem with last posts

Yep, it works. Thanks!

4 years ago
Reply
RE: Problem with last posts

@anonymous20 Yes, I understood, but this didn't help me. And the site is still running, moreover the errors don't seem to come from the optimization...

4 years ago
Reply
RE: Problem with last posts

I don't cache or optimize this site, only the pictures. I already deactivated this, but it doesn't work.

4 years ago
Topic
Replies: 7
Views: 1167
Topic
Replies: 1
Views: 1945
Reply
RE: No Date kein Datum - Display

Hi, falls du das nicht verstanden hast (ich füg das einfach mal an), dann sag ich es nochmal für dich. Einfach bei den Foren-Einstellungen in die "Ein...

5 years ago
Reply
RE: German version of wpForo?

I don't want to sell products, I want to give support, articles about wpForo and language packs (for wpForo and maybe addons from gVectors?). Everythi...

5 years ago
Reply
5 years ago
Reply
Topic
Replies: 6
Views: 759
Reply
RE: Wpforo Notification..... again

Oh, but you've been wanting to do that for ages. How long do we have to wait until this function appears? :/

5 years ago
Reply
RE: resources are formatted as page link

I can see the pictures, too. Maybe you can delete the cookies of your browser...

5 years ago
Reply
RE: recaptcha problem

Do you have Wordfence? If this is true, you must deactivate reCaptcha in the "login settings" and activate them in wpForo. 😉

5 years ago
Reply
RE: Private Messages doesn't send out e-mails

I think you should ask this on gVectors.com 🙂

5 years ago
Page 1 / 2