fhazal
@fhazal
Active Member
Topics: 2 / Replies: 9
Reply
RE: Gap in the post

@robert tq so much it's working great now,appreciate the fast reply and good support 😀

3 years ago
Reply
RE: Gap in the post

@robert i have 1 more problem after i apply the youtube gap fix code,i remove the code for now,its become normal again,all the forum post become small...

3 years ago
Reply
RE: Bajubesi.Com.My - Malaysia Finest Gaming Community

@dimalifragis it's slow? im testing it, for me all fast loading,i try figure out why for you its slow,i test load everything smooth,let me see what i ...

3 years ago
Reply
RE: reCaptcha showing an error

@sofy i have the same problem,i already delete other recaptcha plugin but still if i activate wpforo google recaptcha its not working,but when i try w...

3 years ago
Topic
Reply
RE: Gap in the post

@robert tq it's works!

3 years ago
Reply
RE: Gap in the post

@robert this is the url

3 years ago
Topic
3 years ago
Replies: 7
Views: 1029
Reply
RE: Change color of usergroup tag

@robert its working,thanks for your reply i understand what u mean,thanks again for the big help,i really enjoy wpforo plugin,i hope more features wil...

3 years ago
Reply
RE: Change color of usergroup tag

@robert tq so much for the tips,this solve my problem for, forum post not instantly post when i use litespeed cache for the code wpfug-1 is the ...

3 years ago
Reply
RE: Change color of usergroup tag

@robert i try this and put at the Dashboard > Forums > Settings > Styles > Custom CSS but nothing happen? is this post too old and alread...

3 years ago