highisland
@highisland
Eminent Member
Topics: 9 / Replies: 14
Reply
RE: Emoji Issues

@dimalifragis thanks for the reply - do you know if that's a cloudflare issue? Or a permissions issue on my side?

1 year ago
Topic
1 year ago
Replies: 5
Views: 625
Reply
RE: Delete inactive users

@chris thanks - one more question - what does online_time having a value of 0 mean?

1 year ago
Reply
RE: Delete inactive users

@chris I'm mostly wanting to clear out bot accounts that never logged in - would this be where posts = 0, comments = 0, and online_time = 0?

1 year ago
Reply
RE: Delete inactive users

@robert I don't see the last_login column on the wp_wpforo_profiles table now for wpForo 2.0. I guess it's been removed. How can I do the same? Use...

1 year ago
Reply
RE: Bulk edit profile usergroup, maybe via database update?

thanks Chris, I see that I can sort by post count to group the users.

2 years ago
Reply
RE: created new role to limited who can view members, but it's not working

@chris I had to change the role on the wpForo profile page and now it works. I could have sworn my test user was adventurer already. Anyway, thank y...

2 years ago
Reply
Reply
Reply
RE: Menu is missing on Private Messages page

@dimalifragis thanks! I will get our developer to check it

2 years ago
Topic
Reply
RE: created new role to limited who can view members, but it's not working

Hi Chris, Sorry I wrote that wrong. The Adventurer group should be able to view the member list. The Customer group shouldn't. I assigned my user...

2 years ago
Page 1 / 2