mmlitvin
@mmlitvin
Trusted Member
Topics: 9 / Replies: 24
Reply
Reply
RE: Updating user statistics leads to blank

@robert Please note that since I have multi-boards the data was retrieved from My Board names 'Requirements'> Tools > Database Tables tab ...

1 year ago
Reply
RE: Updating user statistics leads to blank

@dimalifragis Since I have 2 forum boards the setting for DB is under each of those boards. Neither says anything is wrong. And neither one gives me a...

1 year ago
Reply
RE: Updating user statistics leads to blank

@dimalifragis OK. Got it. Here it is  wpforo-errors.txt

1 year ago
Reply
RE: Updating user statistics leads to blank

@dimalifragis I am sorry I do not understand what you mean by wpForo related ones. This screenshot was from wpForo navigation menu. Could you please c...

1 year ago
Reply
RE: Updating user statistics leads to blank

I see there is also a Debug tab per Forum Board (in my case I have 2 boards: Requirements and Discussions). Please see error below  secondarygr...

1 year ago
Reply
RE: Updating user statistics leads to blank

I have deactivated every single plugin except for wpForo. I am still unable to run Update User Statistic. It leads to blue screen in FF and to empty...

1 year ago
Reply
RE: Subscription Manager does not list all the subforums

@robert See the outcome of my upgrade in screenshot  blue-screen-of-death.png

1 year ago
Forum
Reply
RE: Mute Mentioning Emails - how to unmute?

Unfortunately, this is a private forum. So I cannot provide access. But where can I find documentation on how this button is suppose to work ?

1 year ago
Reply
RE: Subscription Manager does not list all the subforums

Attaching 2 since I cannot attach more than 1 at a time  3-of-6-show-up.png

1 year ago
Forum
Reply
RE: Subscription Manager does not list all the subforums

Attaching 1  Requirements-Board-has-1-forum-with-6-subforums.png

1 year ago
Forum
Reply
RE: Updating user statistics leads to blank

I see.. you are thinking I am not making it to wpForo page

1 year ago
Reply
Reply
RE: You have been mentioned url is not clickable

@tutrix yes - I am using it not once you pointed me to the right documentaion. I was just pointing out that your plugin help text in Email Settings ...

1 year ago
Forum
Reply
1 year ago
Forum
Page 1 / 2