markahunt
@markahunt
Eminent Member
Topics: 5 / Replies: 10
Reply
RE: Users not automatically be redirected to last page in a forum

@robert Ok thanks, our Forums are all private so you have to be logged in to access them? So they are always logged in.

6 months ago
Reply
RE: Users not automatically be redirected to last page in a forum

@tutrix thanks yes checked that is enabled - and it works for some users just not all.... Topic Links - Jump to First Unread Post is set to yes. M...

7 months ago
Reply
RE: Emoticons showing up as ????

@chris Hi not related to this issue but I've posted an issue on the Advanced Attachments (paid) plugin forum and no one seems to be answering there? -...

1 year ago
Reply
RE: Emoticons showing up as ????

Hi Chris in the mean time I have managed to resolve it with help from my hosting (Krystal.uk who were very good). But it may be worth noting for othe...

1 year ago
Reply
RE: Emoticons showing up as ????

and the second screenshot...  wpforo-emoticons2.png

1 year ago
Reply
RE: Emoticons showing up as ????

@chris Hi to try and move this along a bit I've included 2 screenshots, first shows the post reply editor with 3 emoticons, the emoticons dropdown and...

1 year ago
Reply
RE: Emoticons showing up as ????

@chris Ok thanks for quick reply how can I IM you the details (can't see the message icon)? I need to give you some account details its not a public...

1 year ago
Topic
Replies: 9
Views: 439
Reply
RE: Customising templates - Show last topic title

Ok no problem... Thanks for the reply.

1 year ago
Reply
RE: Customising templates - Show last topic title

Specifically.... how do I update this code snippet from topic.php: <div class="wpforo-topic-stat-lastpost"><span><?php wpforo_member_...

1 year ago
Reply
Answer to: Migration Error SMF to Wpforo

I think I've answered my own question... I originally did a database export from SMF/Admin which the migration tool fails against and seems to be subt...

2 years ago
Forum
SMF
Topic
Forum
SMF
Replies: 0
Views: 1720