Onurkansan
@onurkansan
Trusted Member
Topics: 11 / Replies: 22
Reply
RE: statistics problem

I'll ask the wordpress team then. thank you

3 years ago
Topic
Replies: 2
Views: 971
Reply
RE: unable to add new topic

I removed major plugins. I have one more problem due to the plugin. I changed the address of my forum page from "Forum" to "forum". Now the page does ...

3 years ago
Reply
RE: unable to add new topic

@dimalifragis I am very confused please what should I do without deleting forum threads. because I worked so hard. and wpforo keeps getting a problem...

3 years ago
Reply
RE: unable to add new topic

@robert i tried a lot but it doesn't create new user and it doesn't login to existing user accounts either If you want, you can try to open a new...

3 years ago
Reply
RE: unable to add new topic

@robert I try but a new account is not created either. Maybe the problem is with the subscription part. login part also fails I removed the right si...

3 years ago
Topic
Replies: 15
Views: 2642
Reply
RE: theme looks broken

I did what you said but it didn't work. This time, users from Google could not enter the site. The forum where you want to write community instead of ...

3 years ago
Reply
RE: theme looks broken

@robert If I say delete all caches, will my forum posts go too?

3 years ago
Reply
RE: theme looks broken

@dimalifragis I turned off caching but the problem still persists. yes it looks like i have a problem. This is what happened after I updated wpforo...

3 years ago
Reply
RE: theme looks broken

@dimalifragis I did not understand what you said. I am not knowledgeable. Can you please explain visually or in more detail?

3 years ago
Reply
RE: theme looks broken

@dimalifragis hello, the problem is that it looks like the picture. When I enter from the normal menu, there is no problem. However, the theme does n...

3 years ago
Topic
Replies: 12
Views: 1732
Reply
RE: Two login validation method issue at the same time

@martin Hello. Thank you for helping me. however, my problem remains unresolved. I removed the add-ons, as you said. however, the problem still persis...

3 years ago
Reply
RE: Theme not loading on mobile

@dimalifragis Thanks for your help, but I don't understand what to do. can you explain in more detail?

3 years ago
Page 2 / 3