Dude
Dude
@dude
Eminent Member
Topics: 5 / Replies: 11
Reply
RE: Error after updating WpForo

I've noticed that admins don't experience this bug. Do you have any clue how to solve this? Thank you

4 months ago
Topic
Replies: 3
Views: 133
Topic
Reply
RE: Changing colors

Well, not so fast. When I change the background color for the forum titles, I've got to do it one by one. (code is pasted below) #wpforo #wpfo...

10 months ago
Reply
RE: Changing colors

I've solved it. Thank you anyways

10 months ago
Topic
10 months ago
Replies: 4
Views: 419
Reply
RE: Users cannot change avatar once they pick it once

Solved. I've cleaned the cookies on the browser. Can anyone explain why I need to do this? Thank you

10 months ago
Reply
RE: Users cannot change avatar once they pick it once

I'm experiencing the same issue. I've changed my avatar picture once, and although it has changed in the "profile", it hasn't "populated" to any of my...

10 months ago
Topic
11 months ago
Replies: 2
Views: 429
Reply
RE: Predict username when tagging

It's been 2 years now. Is it already working? Thank you

11 months ago
Reply
11 months ago
Reply
RE: Tagging Users in Post

@robert why can I tag some members, but not all on my forum? Also, when I hit reply, it doesn’t automatically add the @ corresponding to the member I'...

11 months ago
Reply
RE: why does this appear in my forum?

Hi Zilre, how's it going with your migration from SimpleMachines? Why did you switch in the first place? Thanks

11 months ago
Reply
RE: Change the order of post

Is it just me or there's no option to sort the topics by name?

11 months ago
Page 1 / 2