Lorias_
@lorias_
Eminent Member
Topics: 4 / Replies: 8
Reply
RE: Private topics are not seen by the creators

The settings are all set as named, this should all be correct. Nevertheless, we do not see the posts in the window. I have attached a screenshot. I ha...

4 months ago
Forum
Topic
Forum
Replies: 4
Views: 170
Reply
RE: Editor format is not applied

It seems to work so far. Thank you very much!

5 months ago
Forum
Reply
RE: Editor format is not applied

I have pasted the code and saved it. Have looked, no change. Subsequently, I have deleted the cache and reloaded again, unfortunately still without vi...

5 months ago
Forum
Reply
RE: Editor format is not applied

@chris Here again is an example post where the problem occurs. We suspect that when we use shift+enter that it then changes the size of the letters. A...

5 months ago
Forum
Reply
RE: Editor format is not applied

Our website is currently blocked by a plugin that only those with existing accounts can log in. On Saturday the website will be released for the users...

5 months ago
Forum
Reply
RE: Editor format is not applied

And because I can not edit the post from me:The next thing we just noticed spontaneously, settings like bold writing is displayed in the editor, but n...

5 months ago
Forum
Topic
Forum
Replies: 11
Views: 359
Reply
RE: WPForo 2.0.2

As I said, I have taken out the custom.ss from the old forum. But now I have the problem that the URL is no longer readable in the share button for po...

6 months ago
Topic
6 months ago
Replies: 4
Views: 209
Reply
RE: Problem wrong Color on Share URLS - Dark theme

That fixed it, thank you very much!

9 months ago